お知らせ

 
Extic エージェント、Java11 対応のお知らせ
2018年12月20日

Extic エージェントが Java11 に対応します。


ご提供開始

2018年12月25日


内容
各エージェントが AdoptOpenJDK 11 で動作するように修正しました。

備考
今回のリリース版 3.1.3 以降の Extic の各エージェントは、AdoptOpenJDK 11 以降でのサポートとなります。